Difference between revisions of "Nintendo DS"

Jump to navigation Jump to search
1 byte added ,  16:12, 1 December 2013
Plugins not used/supported by NDS build as of last release
(Latest version is 1.2.1)
(Plugins not used/supported by NDS build as of last release)
Line 7: Line 7:
uncompressed=yes|
uncompressed=yes|
zlib=yes|
zlib=yes|
plugins=?|
plugins=no|
16bits=?|
16bits=?|
buildbot=yes|
buildbot=yes|
TrustedUser
570

edits

Navigation menu